MalMax

Fellow researcher, to download MalMax source code, please use the link below:

MalMax

You'd need PHP-Emul and PHP-Parser as dependencies, and you need to compile PHPx for deep_copy support. Otherwise, deep_copy will be about 10x slower (every analysis will take ~10x).

Please contact me via malmax@abiusx.com if you have any questions.